not displaying

10 years 1 month ago - 10 years 1 month ago #3093 by ozkenny
not displaying was created by ozkenny
just installed on my joomla 1.7 site which uses a artisteer template, i tried making the string change mentioned on 1.6 area it works but the ECC field is also shpwn on login box

www.ozhibs.com/index.php/using-joomla/ex...nt/registration-form

This message has an attachment file.
Please log in or register to see it.

Please Log in to join the conversation.

10 years 1 month ago - 10 years 1 month ago #3094 by Viktor
Replied by Viktor on topic Aw: not displaying
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

10 years 1 month ago #3096 by delecourt
Replied by delecourt on topic Re: Aw: not displaying
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

10 years 1 month ago #3097 by Viktor
Replied by Viktor on topic Aw: Re: Aw: not displaying
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

10 years 1 month ago #3107 by ozkenny
Replied by ozkenny on topic Re: Aw: Re: Aw: not displaying
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

10 years 1 month ago #3110 by Viktor
Replied by Viktor on topic Aw: Re: Aw: Re: Aw: not displaying
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

10 years 1 month ago #3115 by ozkenny
Replied by ozkenny on topic Re: Aw: Re: Aw: Re: Aw: not displaying
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

10 years 1 month ago - 10 years 1 month ago #3116 by Viktor
Replied by Viktor on topic Aw: Re: Aw: Re: Aw: Re: Aw: not displaying
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

10 years 1 month ago #3118 by ozkenny
Replied by ozkenny on topic Aw: Re: Aw: Re: Aw: Re: Aw: not displaying
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

10 years 1 month ago #3120 by Viktor
Replied by Viktor on topic Aw: Re: Aw: Re: Aw: Re: Aw: not displaying
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

Time to create page: 0.316 seconds