Bilder werden nicht gefunden, trotz ihrer Existenz

7 years 6 months ago - 7 years 6 months ago #4202 by Mary
Hallo Vitja,
auch ich bin schwer verliebt in Deine Erweiterung, die so schön intuitiv und nicht so überladen ist - leider bekomme ich sie nicht zum Laufen.
Fehlermeldung: "Warnung: Keine Bilder im angegeben Ordner vorhanden. Bitte Pfad kontrollieren!"
Ich benutze Jomla 1.7 mit Simple Image Gallery Extended - Version 1.7-1
Ich habe sämtlche threads zu diesem Thema bereits gelesen. Habe einen anderen Browser probiert, anderes template, andere Einstellungen, verschiedene Pfade. Es bleibt dabei, dass keine Bilder gefunden werden, im Ordner sind aber definitiv welche drin.
Ich habe auch schon mehrmal de- und neuinstalliert mit Versionen von Deiner homepage und joomlaos.de.
Alle anderen Galerien habe ich aus dem System wieder entfernt.
Ich kann hier leider keine URL posten.
Kannst Du trotzdem versuchen, mir zu helfen?
Gibt es irgendeine entscheidende Kleinigkeit, die ich prüfen kann? Ordnerrechte? Temp-Verzeichnis?
Danke für eine Nachricht
Mary

Please Log in to join the conversation.

7 years 6 months ago #4204 by yvi71
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 6 months ago #4212 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

7 years 6 months ago #4225 by Mary
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 6 months ago #4230 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

7 years 6 months ago #4232 by Mary
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 6 months ago #4233 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997
The following user(s) said Thank You: Mary

Please Log in to join the conversation.

7 years 6 months ago - 7 years 6 months ago #4234 by Christine
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 6 months ago #4238 by Mary
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 6 months ago #4239 by Mary
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

Time to create page: 0.199 seconds