Thumbnails not created

7 years 8 months ago #3657 by tachis
Thumbnails not created was created by tachis
Hello,
I've installed the plugin and created an article, but no thumbnails are generated. What I obtain is this page:
www.lab-irinto.com/index.php?option=com_...&view=article&id=137

I've created the folder /thumbs in the image directory, but the permissions are 775 and I can't change them.

Any idea?

Thank you in advance,

Tachis

Please Log in to join the conversation.

7 years 8 months ago - 7 years 8 months ago #3658 by MichaelS
Replied by MichaelS on topic Thumbnails not created
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 8 months ago #3659 by tachis
Replied by tachis on topic Thumbnails not created
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 8 months ago - 7 years 8 months ago #3660 by MichaelS
Replied by MichaelS on topic Thumbnails not created
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 8 months ago #3661 by tachis
Replied by tachis on topic Thumbnails not created
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 8 months ago - 7 years 8 months ago #3662 by MichaelS
Replied by MichaelS on topic Thumbnails not created
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 8 months ago #3663 by Vitja
Replied by Vitja on topic Thumbnails not created
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

7 years 8 months ago #3664 by tachis
Replied by tachis on topic Thumbnails not created
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 8 months ago #3665 by MichaelS
Replied by MichaelS on topic Thumbnails not created
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 8 months ago #3667 by Vitja
Replied by Vitja on topic Thumbnails not created
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

Time to create page: 0.165 seconds