Pfad stimmt nicht

8 years 1 month ago #1365 by mk2010
Pfad stimmt nicht was created by mk2010
Hallo,
habe eine lokale Installation von Joomla 1.5 unter Xampp laufen.
Der Ordnerpfad für die Bilder ist: C:\xamp\xampp\htdocs\joomla15\images\stories\shake

Wenn ich über den Editorbutton {gallery}shake{/gallery} einfüge, bekomme ich auf der Seite die Meldung:
Warnung: Keine Bilder im angegeben Ordner vorhanden. Bitte Pfad kontrollieren!
Debug: angegebener Pfad - http://localhost/joomla15/shake

Was muss ich denn sonst als Pfad angeben?
Bekomme es einfach nicht hin. Kann mir jemand helfen, da ich dieses wohl ansonsten tolle Pluginauch auf einer Online-Seite gerne nutzen würde.

Gruß
Michael

Please Log in to join the conversation.

8 years 1 month ago #1374 by Vitja
Replied by Vitja on topic Pfad stimmt nicht
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

8 years 1 month ago - 8 years 1 month ago #1376 by mk2010
Replied by mk2010 on topic Pfad stimmt nicht
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

8 years 1 month ago #1380 by Vitja
Replied by Vitja on topic Pfad stimmt nicht
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

7 years 4 months ago #4988 by Schmeddi
Replied by Schmeddi on topic Pfad stimmt nicht
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 4 months ago #4996 by Vitja
Replied by Vitja on topic Pfad stimmt nicht
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

7 years 4 months ago #5002 by Schmeddi
Replied by Schmeddi on topic Pfad stimmt nicht
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 4 months ago #5013 by Vitja
Replied by Vitja on topic Pfad stimmt nicht
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997
The following user(s) said Thank You: Schmeddi

Please Log in to join the conversation.

7 years 4 months ago #5050 by Schmeddi
Replied by Schmeddi on topic Pfad stimmt nicht
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 4 months ago #5055 by Vitja
Replied by Vitja on topic Pfad stimmt nicht
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

Time to create page: 0.208 seconds