Kann SIGE nicht aktivieren ... Bilder werden nicht gefunden.

1 Jahr 4 Monate her #10905 von ScubaGuy
Hallo Vitja,
Habe SIGE Plugin installierten aktiviert und, soweit ich sehen kann, alles drin angepasst. Wie ich's auch drehe und wende, das Plugin verhindert das Finden der SIG Galerie (siehe Screenshot).
Mache ich das was falsch? Das Schnelle laden der SIG Galerien ist was ich unbedingt benötige...
Vielen Dank & Gruss,
Roger
Anhänge:

Bitte Anmelden um der Konversation beizutreten.

1 Jahr 4 Monate her #10907 von Vitja
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Bitte Anmelden um der Konversation beizutreten.

1 Jahr 4 Monate her #10908 von ScubaGuy
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
Anhänge:

Bitte Anmelden um der Konversation beizutreten.

1 Jahr 4 Monate her #10909 von Vitja
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Bitte Anmelden um der Konversation beizutreten.

1 Jahr 4 Monate her #10910 von ScubaGuy
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

1 Jahr 4 Monate her #10911 von Vitja
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Bitte Anmelden um der Konversation beizutreten.

1 Jahr 4 Monate her #10913 von ScubaGuy
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

1 Jahr 4 Monate her #10914 von Vitja
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Bitte Anmelden um der Konversation beizutreten.

1 Jahr 4 Monate her #10915 von ScubaGuy
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

1 Jahr 4 Monate her #10916 von Vitja
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Bitte Anmelden um der Konversation beizutreten.

Ladezeit der Seite: 0.216 Sekunden