Cyber Week - Pro-Subscription um 3 zusätzliche Monate kostenlos verlängert - Ankündigung / Pro-Subscription

Plugin 4.0 & YOOtheme

3 Monate 1 Tag her #12662 von m.nick
Plugin 4.0 & YOOtheme wurde erstellt von m.nick
Hallo  ich benutze Joomla 4.0.2 und YOOtheme 2.5.10 (ich denke auch, dass es an dem letzteren liegt)
Installiert: plg_easycontentrestriction_pro_v4.0.0.0.zip vom 22.08.2021
Ich habe das Plugin eben gekauft, leider funktioniert es aber nicht. 
In dem Moment wo ich das Plugin aktiviere, "zerschießt" es mir das gesamte design der Seite.
Im Prinzip wird mir dann nur noch der wirkliche "content" (Mitte) angezeigt ...
Anhänge:
Dieses Thema wurde gesperrt.
3 Monate 1 Tag her #12663 von m.nick
m.nick antwortete auf Plugin 4.0 & YOOtheme
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
Dieses Thema wurde gesperrt.
2 Monate 3 Wochen her #12664 von m.nick
m.nick antwortete auf Plugin 4.0 & YOOtheme
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
Dieses Thema wurde gesperrt.
2 Monate 3 Wochen her - 2 Monate 3 Wochen her #12665 von Viktor
Viktor antwortete auf Plugin 4.0 & YOOtheme
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions
Folgende Benutzer bedankten sich: m.nick
Dieses Thema wurde gesperrt.
2 Monate 3 Wochen her #12666 von m.nick
m.nick antwortete auf Plugin 4.0 & YOOtheme
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
Anhänge:
    Dieses Thema wurde gesperrt.
    2 Monate 3 Wochen her #12667 von Viktor
    Viktor antwortete auf Plugin 4.0 & YOOtheme
    Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

    Kubik-Rubik Joomla! Extensions
    Dieses Thema wurde gesperrt.
    2 Monate 3 Wochen her #12668 von m.nick
    m.nick antwortete auf Plugin 4.0 & YOOtheme
    Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
    Dieses Thema wurde gesperrt.
    2 Monate 3 Wochen her - 2 Monate 3 Wochen her #12669 von Viktor
    Viktor antwortete auf Plugin 4.0 & YOOtheme
    Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

    Kubik-Rubik Joomla! Extensions
    Dieses Thema wurde gesperrt.
    2 Monate 3 Wochen her - 2 Monate 3 Wochen her #12670 von m.nick
    m.nick antwortete auf Plugin 4.0 & YOOtheme
    Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
    Dieses Thema wurde gesperrt.
    2 Monate 3 Wochen her #12671 von Viktor
    Viktor antwortete auf Plugin 4.0 & YOOtheme
    Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

    Kubik-Rubik Joomla! Extensions
    Dieses Thema wurde gesperrt.
    Ladezeit der Seite: 0.336 Sekunden