Pfad stimmt nicht

8 Jahre 1 Monat her #1365 von mk2010
Pfad stimmt nicht wurde erstellt von mk2010
Hallo,
habe eine lokale Installation von Joomla 1.5 unter Xampp laufen.
Der Ordnerpfad für die Bilder ist: C:\xamp\xampp\htdocs\joomla15\images\stories\shake

Wenn ich über den Editorbutton {gallery}shake{/gallery} einfüge, bekomme ich auf der Seite die Meldung:
Warnung: Keine Bilder im angegeben Ordner vorhanden. Bitte Pfad kontrollieren!
Debug: angegebener Pfad - http://localhost/joomla15/shake

Was muss ich denn sonst als Pfad angeben?
Bekomme es einfach nicht hin. Kann mir jemand helfen, da ich dieses wohl ansonsten tolle Pluginauch auf einer Online-Seite gerne nutzen würde.

Gruß
Michael

Bitte Anmelden um der Konversation beizutreten.

8 Jahre 1 Monat her #1374 von Vitja
Vitja antwortete auf Pfad stimmt nicht
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Bitte Anmelden um der Konversation beizutreten.

8 Jahre 1 Monat her - 8 Jahre 1 Monat her #1376 von mk2010
mk2010 antwortete auf Pfad stimmt nicht
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

8 Jahre 1 Monat her #1380 von Vitja
Vitja antwortete auf Pfad stimmt nicht
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Bitte Anmelden um der Konversation beizutreten.

7 Jahre 4 Monate her #4988 von Schmeddi
Schmeddi antwortete auf Pfad stimmt nicht
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

7 Jahre 4 Monate her #4996 von Vitja
Vitja antwortete auf Pfad stimmt nicht
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Bitte Anmelden um der Konversation beizutreten.

7 Jahre 4 Monate her #5002 von Schmeddi
Schmeddi antwortete auf Pfad stimmt nicht
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

7 Jahre 4 Monate her #5013 von Vitja
Vitja antwortete auf Pfad stimmt nicht
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997
Folgende Benutzer bedankten sich: Schmeddi

Bitte Anmelden um der Konversation beizutreten.

7 Jahre 4 Monate her #5050 von Schmeddi
Schmeddi antwortete auf Pfad stimmt nicht
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

7 Jahre 4 Monate her #5055 von Vitja
Vitja antwortete auf Pfad stimmt nicht
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Bitte Anmelden um der Konversation beizutreten.

Ladezeit der Seite: 0.168 Sekunden