turbo=1 und dann Bildersuche auf localhost

1 year 1 month ago - 1 year 1 month ago #11565 by adus
Hallo,
erst mal Danke für die tollen Extensions!
Auf meiner Sportvereinsseite habe ich u.a. auch SIGE eingebaut.
Schalte ich aber die erstellten Galerien auf Turbo um, sucht der Browser die Dateien auf localhost..
Zur Vorgeschichte: Die Seite habe ich lokal entwickelt und dann auf den Server hochgeladen.
Aber auch wenn ich eine Galerie online erstelle ist es das gleiche Spiel: Sobald der eingeschaltet wird ->Suche auf localhost.
Evtl. hat das was mit den cacheEinstellungen zu tun?
Auf dem Server ist op-cache aktiv und in Joomla zusätzlich Easy Performance Booster Pro.
Ach ja, die Seite um die es geht: test.tg-winkel.de
Diese Galerie funktioniert NICHT: test.tg-winkel.de/index.php/aktuelles/bi...dergalerien-bis-2003
Bei dieser ist turbo nicht aktiv und es funzt: test.tg-winkel.de/index.php/aktuelles/bi...ildergalerien-2005-2
Caches wurden schon mehrfach gelöscht, verschiedene Browser ausprobiert

Es wäre schön, wenn ich wüsste, wo es klemmt
Schon jetzt vielen Dank für jegliche Hilfestellung
Liebe Grüsse aus dem Rheingau
Hans
The topic has been locked.
1 year 1 month ago #11567 by Viktor
Replied by Viktor on topic turbo=1 und dann Bildersuche auf localhost
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The following user(s) said Thank You: adus
The topic has been locked.
1 year 1 month ago #11569 by adus
Please log in to see the response. Attention: You need a valid subscription to activate an account.
The topic has been locked.
1 year 1 month ago #11570 by Viktor
Replied by Viktor on topic turbo=1 und dann Bildersuche auf localhost
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
Time to create page: 0.252 seconds