Kann SIGE nicht aktivieren ... Bilder werden nicht gefunden.

1 year 3 months ago #10905 by ScubaGuy
Hallo Vitja,
Habe SIGE Plugin installierten aktiviert und, soweit ich sehen kann, alles drin angepasst. Wie ich's auch drehe und wende, das Plugin verhindert das Finden der SIG Galerie (siehe Screenshot).
Mache ich das was falsch? Das Schnelle laden der SIG Galerien ist was ich unbedingt benötige...
Vielen Dank & Gruss,
Roger
Attachments:

Please Log in to join the conversation.

1 year 3 months ago #10907 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

1 year 3 months ago #10908 by ScubaGuy
Please login to view the response. Attention: You need a valid subscription to activate an account.
Attachments:

Please Log in to join the conversation.

1 year 3 months ago #10909 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

1 year 3 months ago #10910 by ScubaGuy
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

1 year 3 months ago #10911 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

1 year 3 months ago #10913 by ScubaGuy
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

1 year 3 months ago #10914 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

1 year 3 months ago #10915 by ScubaGuy
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

1 year 3 months ago #10916 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

Time to create page: 0.206 seconds