Thumbnails Bilder zeigt es nicht an....was muss ich tun?

5 years 1 month ago #9198 by abradas
Hallo
Ich habe die SIGE Gallery auf mein Joomla geladen, leider zeigt es mir die Bildergalerie nicht korrekt an...nur den Text!

Ich habe von Arnold auf der Joomla Diskusionsplattform den Tip bekommen mich direkt bei Herrn Vogel zu melden.

Siehe Anhang.
Attachments:

Please Log in to join the conversation.

5 years 1 month ago #9199 by abradas
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

5 years 1 month ago #9202 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997
The following user(s) said Thank You: abradas

Please Log in to join the conversation.

5 years 1 month ago #9204 by abradas
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

5 years 1 month ago #9205 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997
The following user(s) said Thank You: abradas

Please Log in to join the conversation.

5 years 1 month ago #9206 by abradas
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

5 years 1 month ago #9207 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

Time to create page: 0.162 seconds