Meldung: Joomla! 1.7 wird benötigt!

9 years 8 months ago #5823 by Kyna
Ich habe inzwischen eine Site, auf der auch das SIGE-Plugin (neuste Version) installiert ist, nach J 2.5 migriert.

Klappt bestens; es erscheint aber über dem Titel die Meldung: "Joomla! 1.7 wird benötigt!"
Gugst Du hier

Wie kriege ich das weg?

Fragt sich, Kyna
The topic has been locked.
9 years 8 months ago - 9 years 8 months ago #5824 by it-fred
Replied by it-fred on topic Re: Meldung: Joomla! 1.7 wird benötigt!
Please log in to see the response. Attention: You need a valid subscription to activate an account.
The topic has been locked.
9 years 8 months ago #5827 by Kyna
Please log in to see the response. Attention: You need a valid subscription to activate an account.
The topic has been locked.
9 years 8 months ago #5834 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
Time to create page: 0.219 seconds