Smartslider Module wird nach Aktiviereung des Plugins nicht mehr angezeigt

1 year 7 months ago #11444 by galbur
Hallo

Auf einer Seite hab ich ein Smartslider3 Modul eingerichtet. Sobald ich Page Cache Extended einschalte, verschwindet das Modul.
Ich hab auch versucht über "Komponente ausschliessen" com_smartslider3 einzutragen. Leider bisher ohne Erfolg. Anstelle des Sliders wird "smartslider3[5]" angezeigt. Was kann ich tun?

Vielen Dank
Christoph
The topic has been locked.
1 year 7 months ago #11445 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
1 year 7 months ago #11446 by galbur
Please log in to see the response. Attention: You need a valid subscription to activate an account.
The topic has been locked.
1 year 7 months ago #11448 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
1 year 7 months ago #11450 by galbur
Please log in to see the response. Attention: You need a valid subscription to activate an account.
The topic has been locked.
1 year 7 months ago #11451 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
1 year 7 months ago #11453 by galbur
Please log in to see the response. Attention: You need a valid subscription to activate an account.
The topic has been locked.
Time to create page: 0.184 seconds