Looks like EUL is no longer working

4 months 1 week ago #15317 by asociatiaveterin
Looks like EUL is no longer working was created by asociatiaveterin
Looks like EUL is no longer working
I get the message: Login not possible. You have to be logged-in as a Super User in the backend! ....and logs me into the website with the Super User account.
When I installed it, it worked. After I installed Litespeed.

It is a super mega excellent module and I need it.
What should I look for?

Thank You
Iulian
The topic has been locked.
4 months 1 week ago #15318 by Viktor
Replied by Viktor on topic Looks like EUL is no longer working
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
4 months 1 week ago #15319 by Viktor
Replied by Viktor on topic Looks like EUL is no longer working
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
4 months 1 week ago - 4 months 1 week ago #15321 by asociatiaveterin
Replied by asociatiaveterin on topic Looks like EUL is no longer working
Please log in to see the response. Attention: You need a valid subscription to activate an account.
The topic has been locked.
4 months 1 week ago #15323 by Viktor
Replied by Viktor on topic Looks like EUL is no longer working
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
Time to create page: 0.164 seconds