Problem loading articles from a category

1 year 1 month ago #14042 by zzam
I just updated EKS and the articles in my category are only partially loaded...

Here is the code I had inserted in my article

{eks}catid=10{/eks}

I am attaching two screenshots to this message so that you can see the difference in the articles.

Could you tell me what is wrong?

Sincerely,

This message has attachments images.
Please log in or register to see it.

The topic has been locked.
1 year 1 month ago #14044 by Viktor
Replied by Viktor on topic Problem loading articles from a category
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
1 year 1 month ago #14047 by zzam
Replied by zzam on topic Problem loading articles from a category
Please log in to see the response. Attention: You need a valid subscription to activate an account.
The topic has been locked.
1 year 1 month ago #14048 by Viktor
Replied by Viktor on topic Problem loading articles from a category
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
1 year 1 month ago - 1 year 1 month ago #14050 by Viktor
Replied by Viktor on topic Problem loading articles from a category
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
1 year 1 month ago #14052 by Viktor
Replied by Viktor on topic Problem loading articles from a category
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
1 year 1 month ago #14053 by zzam
Replied by zzam on topic Problem loading articles from a category
Please log in to see the response. Attention: You need a valid subscription to activate an account.

This message has an attachment image.
Please log in or register to see it.

The topic has been locked.
1 year 1 month ago #14054 by Viktor
Replied by Viktor on topic Problem loading articles from a category
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
1 year 1 month ago #14055 by Viktor
Replied by Viktor on topic Problem loading articles from a category
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
1 year 1 month ago #14057 by zzam
Replied by zzam on topic Problem loading articles from a category
Please log in to see the response. Attention: You need a valid subscription to activate an account.
The topic has been locked.
Time to create page: 0.235 seconds