Problem loading articles from a category

1 week 5 days ago #14042 by zzam
I just updated EKS and the articles in my category are only partially loaded...

Here is the code I had inserted in my article

{eks}catid=10{/eks}

I am attaching two screenshots to this message so that you can see the difference in the articles.

Could you tell me what is wrong?

Sincerely, 
Attachments:

    Please Log in to join the conversation.

    1 week 5 days ago #14044 by Viktor
    Replied by Viktor on topic Problem loading articles from a category
    Please log in to see the response. Attention: You need a valid subscription to activate an account.

    Kubik-Rubik Joomla! Extensions

    Please Log in to join the conversation.

    1 week 4 days ago #14047 by zzam
    Replied by zzam on topic Problem loading articles from a category
    Please log in to see the response. Attention: You need a valid subscription to activate an account.

    Please Log in to join the conversation.

    1 week 4 days ago #14048 by Viktor
    Replied by Viktor on topic Problem loading articles from a category
    Please log in to see the response. Attention: You need a valid subscription to activate an account.

    Kubik-Rubik Joomla! Extensions

    Please Log in to join the conversation.

    1 week 4 days ago - 1 week 4 days ago #14050 by Viktor
    Replied by Viktor on topic Problem loading articles from a category
    Please log in to see the response. Attention: You need a valid subscription to activate an account.

    Kubik-Rubik Joomla! Extensions

    Please Log in to join the conversation.

    1 week 4 days ago #14052 by Viktor
    Replied by Viktor on topic Problem loading articles from a category
    Please log in to see the response. Attention: You need a valid subscription to activate an account.

    Kubik-Rubik Joomla! Extensions

    Please Log in to join the conversation.

    1 week 4 days ago #14053 by zzam
    Replied by zzam on topic Problem loading articles from a category
    Please log in to see the response. Attention: You need a valid subscription to activate an account.
    Attachments:

      Please Log in to join the conversation.

      1 week 4 days ago #14054 by Viktor
      Replied by Viktor on topic Problem loading articles from a category
      Please log in to see the response. Attention: You need a valid subscription to activate an account.

      Kubik-Rubik Joomla! Extensions

      Please Log in to join the conversation.

      1 week 4 days ago #14055 by Viktor
      Replied by Viktor on topic Problem loading articles from a category
      Please log in to see the response. Attention: You need a valid subscription to activate an account.

      Kubik-Rubik Joomla! Extensions

      Please Log in to join the conversation.

      1 week 4 days ago #14057 by zzam
      Replied by zzam on topic Problem loading articles from a category
      Please log in to see the response. Attention: You need a valid subscription to activate an account.

      Please Log in to join the conversation.

      Time to create page: 0.218 seconds