PHP 8 - need lower version

1 week 5 days ago #14041 by vutura
PHP 8 - need lower version was created by vutura
Hello, we need a lower version for EFSEO
On the current version PHP 8 is needed.
We are on php 7.4.33 - please send us a version for this php.

Please Log in to join the conversation.

1 week 5 days ago #14043 by Viktor
Replied by Viktor on topic PHP 8 - need lower version
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

Time to create page: 0.173 seconds