BUG in version 3.6.0.1

1 month 5 days ago #12510 by Sergent-A
BUG in version 3.6.0.1 was created by Sergent-A
Hi, I'm using your extension and I'm fine with it. It works perfect till the update to 3.6.0.1. Now I have problems to set a new entry. When I want to set a new entry I get an error mesage like this: Argument 1 passed to EasyFrontendSeo\Helper::escapeString() must be of the type string, null given, called in /.../administrator/components/com_easyfrontendseo/views/entry/tmpl/form.php on line 53. How this can be solved?
The topic has been locked.
1 month 5 days ago #12511 by Viktor
Replied by Viktor on topic BUG in version 3.6.0.1
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
1 month 5 days ago #12515 by Viktor
Replied by Viktor on topic BUG in version 3.6.0.1
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
1 month 5 days ago #12520 by Sergent-A
Replied by Sergent-A on topic BUG in version 3.6.0.1
Please log in to see the response. Attention: You need a valid subscription to activate an account.
The topic has been locked.
1 month 3 days ago #12521 by Viktor
Replied by Viktor on topic BUG in version 3.6.0.1
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
Time to create page: 0.176 seconds