Problem mit Modul "Letzte Einträge"

9 months 23 hours ago #11581 by Bambino
Problem mit Modul "Letzte Einträge" was created by Bambino
Hallo,
ich habe heute auf EBR 3.4.1-PRO upgedatet. Leider funktioniert das Modul auf der Startseite nicht mehr. Wenn ich es aktiviere wird nur eine weisse Seite gezeigt. Bei Deaktivierung funktioniert das Gästebuch über das Menü weiterhin problemlos. Ich möchte aber gern das Modul weiterhin nutzen.

Viele Grüße
Manuel
The topic has been locked.
9 months 21 hours ago #11582 by Viktor
Replied by Viktor on topic Problem mit Modul "Letzte Einträge"
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
9 months 17 hours ago #11583 by Bambino
Replied by Bambino on topic Problem mit Modul "Letzte Einträge"
Please log in to see the response. Attention: You need a valid subscription to activate an account.
The topic has been locked.
9 months 16 hours ago - 9 months 9 hours ago #11584 by Viktor
Replied by Viktor on topic Problem mit Modul "Letzte Einträge"
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The following user(s) said Thank You: Bambino
The topic has been locked.
8 months 4 weeks ago #11585 by Bambino
Replied by Bambino on topic Problem mit Modul "Letzte Einträge"
Please log in to see the response. Attention: You need a valid subscription to activate an account.
The topic has been locked.
8 months 4 weeks ago #11588 by Viktor
Replied by Viktor on topic Problem mit Modul "Letzte Einträge"
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
Time to create page: 0.209 seconds