Joomla Version 3.1.4 - 500 - Layout "default" nicht gefunden!

8 years 2 months ago #8916 by au1gt
Nach dem Update von Joomla auf die Version 3.1.4 erscheint folgende Fehlermeldung "500 - Layout "default" nicht gefunden!", wenn versucht wird, das EBR aufzurufen.
Was tun?
The topic has been locked.
8 years 2 months ago #8917 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
8 years 2 months ago #8918 by au1gt
Please log in to see the response. Attention: You need a valid subscription to activate an account.
The topic has been locked.
8 years 2 months ago #8919 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

This message has an attachment file.
Please log in or register to see it.

The topic has been locked.
8 years 2 months ago #8920 by au1gt
Please log in to see the response. Attention: You need a valid subscription to activate an account.
The topic has been locked.
8 years 2 months ago #8921 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
8 years 2 months ago #8922 by au1gt
Please log in to see the response. Attention: You need a valid subscription to activate an account.
The topic has been locked.
8 years 2 months ago #8923 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The topic has been locked.
8 years 2 months ago #8924 by au1gt
Please log in to see the response. Attention: You need a valid subscription to activate an account.
The topic has been locked.
8 years 2 months ago #8925 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The following user(s) said Thank You: au1gt
The topic has been locked.
Time to create page: 0.304 seconds