Configuration Error after upgrading from 2.5-2 to 2.5-3

7 years 1 month ago - 7 years 1 month ago #7727 by MaTsch
Hi Viktor,

I've just upgraded the EBR component from v2.5-2 to v2.5-3. All went fine except for the error message I receive after clicking on "Settings" in backend. The following error appears:

"Model class easybookreloadedModelConfig not found in file"

However, all functions (back- and frontend) seem to work. Any ideas of what has gone wrong? My Joomla-Installation is upgraded to v2.5.6.



Thank you very much in advance! :-)

Please Log in to join the conversation.

7 years 1 month ago #7730 by Uhtred
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 1 month ago #7733 by MaTsch
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

Time to create page: 0.140 seconds