Messages are lost after sending

7 years 1 month ago #7652 by francoisloup
Messages are lost after sending was created by francoisloup
Hi,

When I write a message on the EBR page, its content and the evaluation do not appear, after sending, in the front end and in the back end lists. Name and other datas are OK.
I use joomla 1.5.10 and Windows 7.
Thank you for your help.
Fran├žois

Please Log in to join the conversation.

7 years 1 month ago #7657 by francoisloup
Replied by francoisloup on topic Messages are lost after sending
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 1 month ago #7667 by Vitja
Replied by Vitja on topic Messages are lost after sending
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

7 years 1 month ago #7668 by francoisloup
Replied by francoisloup on topic Messages are lost after sending
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 1 month ago #7669 by Vitja
Replied by Vitja on topic Messages are lost after sending
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

7 years 1 month ago #7675 by francoisloup
Replied by francoisloup on topic Messages are lost after sending
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 1 month ago #7681 by Vitja
Replied by Vitja on topic Messages are lost after sending
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

7 years 1 month ago #7686 by francoisloup
Replied by francoisloup on topic Messages are lost after sending
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

Time to create page: 0.191 seconds