Update von Joomla 1.7.1 auf 1.7.2 verhaut das Modul

9 years 6 months ago #4283 by willyneuhaus
Nach dem heutigen Update zeigt das Modul keine Bilder mehr an. Was könnte hier der Grund sein? Am Modul selber wurde nichts geschraubt, auch der Orner mit den Bildern ist immer noch am selben Ort.

Danke für die Unterstützung

Willy

Please Log in to join the conversation.

9 years 6 months ago #4289 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

9 years 6 months ago #4292 by willyneuhaus
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

9 years 6 months ago #4295 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

9 years 6 months ago #4296 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

9 years 6 months ago #4315 by willyneuhaus
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

9 years 6 months ago #4318 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

Time to create page: 0.217 seconds