single_gallery=0 - trotzdem werden im unterordner alle...

7 years 10 months ago #2811 by joesto
hallo aus Norddeutschland

ich wollte ein einzelnes Fotos anzeigen lassen, aber trotz Sinle_gallery=0 werden alle Fotos im Ordner angezeigt...! War um ist das so ?


danke im Vorraus
mfg

Please Log in to join the conversation.

7 years 10 months ago #2812 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

7 years 10 months ago #2813 by joesto
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 10 months ago - 7 years 10 months ago #2814 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

7 years 10 months ago #2815 by joesto
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 10 months ago #2816 by joesto
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 10 months ago - 7 years 10 months ago #2817 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

Time to create page: 0.142 seconds