no link

9 years 5 months ago #4992 by Topknotch
no link was created by Topknotch
Hiya
I have installed your plugin on a Joomla 1.5.23
I see the plugin installed where it asks for what to show etc
I have logged out but cannot adapt the fields as there is no link as it shows in your video.
I saw someone else had a similar problem and you said to adapt the css file , which I have done but still dosent show.
Any help would be great
Many many thanks
:cheer:

Please Log in to join the conversation.

9 years 5 months ago #4998 by Viktor
Replied by Viktor on topic Aw: no link
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

9 years 5 months ago #5000 by Topknotch
Replied by Topknotch on topic Re: Aw: no link
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

9 years 5 months ago #5008 by Topknotch
Replied by Topknotch on topic Re: Aw: no link
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

9 years 5 months ago - 9 years 5 months ago #5019 by Viktor
Replied by Viktor on topic Aw: Re: Aw: no link
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

Time to create page: 0.215 seconds