4.0 oder 1.7-2

9 years 4 months ago - 9 years 4 months ago #5526 by sky
4.0 oder 1.7-2 was created by sky
Halo und guten Morgen Vitja,

ich bin gerade etwas verwirrt -
ich habe EBR 4.0 (Joomla 1.7.3) bei mir installiert und sehe jetzt die neue Version 1.7-2 ?

kann, soll, muß ich updaten oder gibt es Unterschiede ?

Please Log in to join the conversation.

9 years 4 months ago #5527 by Viktor
Replied by Viktor on topic Aw: 4.0 oder 1.7-2
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

9 years 4 months ago #5528 by sky
Replied by sky on topic Aw: 4.0 oder 1.7-2
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

9 years 3 months ago #5536 by Viktor
Replied by Viktor on topic Aw: 4.0 oder 1.7-2
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

9 years 3 months ago #5559 by Danny1973
Replied by Danny1973 on topic Aw: 4.0 oder 1.7-2
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

9 years 3 months ago #5560 by sky
Replied by sky on topic Aw: 4.0 oder 1.7-2
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

9 years 3 months ago #5561 by Viktor
Replied by Viktor on topic Aw: 4.0 oder 1.7-2
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

9 years 3 months ago #5612 by Danny1973
Replied by Danny1973 on topic Aw: 4.0 oder 1.7-2
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

9 years 3 months ago - 9 years 3 months ago #5613 by Danny1973
Replied by Danny1973 on topic Aw: 4.0 oder 1.7-2
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

9 years 3 months ago #5616 by Viktor
Replied by Viktor on topic Aw: 4.0 oder 1.7-2
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

Time to create page: 0.180 seconds