Es wird nichts mehr angezeigt

9 years 11 months ago #4495 by Luca
Es wird nichts mehr angezeigt was created by Luca
Hallo,

erstmal ein großes DANKE an diese tolle Erweiterung!!!!! Komme damit super zurecht!!!!

Jetzt ist allerdings ein Problem aufgetaucht bei dem ich nicht weiter komme. Ich hab schon das Forum durchsucht und auch gegoogelt...

Ich benutze Joomla 1.7. und SIGE J1.7

Ich habe es so eingestellt, daß jeweils ein Tumbnail gezeigt wird und in der Lightbox dann mehrere Bilder erscheinen. Das funktioniert alles super. Benutze auch den Editor Button.

Jetzt hab ich genau das selbe gemacht, mit dem Code und den jeweiligen Ordner angegeben und es erscheint kein Thumbnail??
Könnt ihr mir helfen? Wahrscheinlich übersehe ich eine Kleinigkeit und komm nicht frauf was.

Es kommt auch keine Fehlermeldung das der Pfad falsch ist.


Tausend Dank schon mal im Vorraus für Eure Hilfe!!!!!!!

LG Luca

Please Log in to join the conversation.

9 years 11 months ago #4496 by Viktor
Replied by Viktor on topic Aw: Es wird nichts mehr angezeigt
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

9 years 11 months ago #4497 by Luca
Replied by Luca on topic Aw: Es wird nichts mehr angezeigt
Please log in to see the response. Attention: You need a valid subscription to activate an account.
Attachments:

Please Log in to join the conversation.

9 years 11 months ago #4498 by Viktor
Replied by Viktor on topic Aw: Es wird nichts mehr angezeigt
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

9 years 11 months ago #4499 by Luca
Replied by Luca on topic Aw: Es wird nichts mehr angezeigt
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

Time to create page: 0.246 seconds