Cyber Week - Get 3 extra months for free on the Pro subscription - Announcement / Pro Subscription

Bilder werden nicht gefunden, trotz ihrer Existenz

10 years 1 month ago - 10 years 1 month ago #4202 by Mary
Hallo Vitja,
auch ich bin schwer verliebt in Deine Erweiterung, die so schön intuitiv und nicht so überladen ist - leider bekomme ich sie nicht zum Laufen.
Fehlermeldung: "Warnung: Keine Bilder im angegeben Ordner vorhanden. Bitte Pfad kontrollieren!"
Ich benutze Jomla 1.7 mit Simple Image Gallery Extended - Version 1.7-1
Ich habe sämtlche threads zu diesem Thema bereits gelesen. Habe einen anderen Browser probiert, anderes template, andere Einstellungen, verschiedene Pfade. Es bleibt dabei, dass keine Bilder gefunden werden, im Ordner sind aber definitiv welche drin.
Ich habe auch schon mehrmal de- und neuinstalliert mit Versionen von Deiner homepage und joomlaos.de.
Alle anderen Galerien habe ich aus dem System wieder entfernt.
Ich kann hier leider keine URL posten.
Kannst Du trotzdem versuchen, mir zu helfen?
Gibt es irgendeine entscheidende Kleinigkeit, die ich prüfen kann? Ordnerrechte? Temp-Verzeichnis?
Danke für eine Nachricht
Mary

Please Log in to join the conversation.

10 years 1 month ago #4204 by yvi71
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

10 years 1 month ago #4212 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

10 years 1 month ago #4225 by Mary
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

10 years 1 month ago #4230 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

10 years 1 month ago #4232 by Mary
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

10 years 1 month ago #4233 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The following user(s) said Thank You: Mary

Please Log in to join the conversation.

10 years 1 month ago - 10 years 1 month ago #4234 by Christine
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

10 years 1 month ago #4238 by Mary
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

10 years 1 month ago #4239 by Mary
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

Time to create page: 0.295 seconds