Version 1.5-1 auf die aktuelle Version updaten

9 years 9 months ago #4748 by neuland15
Der Besucherzähler mit der Version 1.5-1 zählt recht ungenau, wird bei der Installation der aktuellen Version die alte Version überschrieben?

Please Log in to join the conversation.

9 years 9 months ago #4757 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The following user(s) said Thank You: neuland15

Please Log in to join the conversation.

9 years 9 months ago #4761 by neuland15
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

9 years 9 months ago #4764 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

Time to create page: 0.187 seconds