Gallery not displaying

8 years 8 months ago #4435 by tat2d
Gallery not displaying was created by tat2d
I installed SIGE, activated it, and added the code to my page, but the gallery is not displaying. When I go to my page, only {gallery}artwork{/gallery} shows up. What am I missing? Here is my site: hiremewebdesign.com/index.php?option=com...icle&id=46&Itemid=40

Thank you for your help.

Please Log in to join the conversation.

8 years 8 months ago #4441 by Vitja
Replied by Vitja on topic Aw: Gallery not displaying
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

8 years 8 months ago #4480 by tat2d
Replied by tat2d on topic Re: Aw: Gallery not displaying
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

8 years 8 months ago #4485 by Vitja
Replied by Vitja on topic Aw: Re: Aw: Gallery not displaying
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

8 years 8 months ago #4489 by tat2d
Replied by tat2d on topic Re: Aw: Re: Aw: Gallery not displaying
Please login to view the response. Attention: You need a valid subscription to activate an account.
Attachments:

Please Log in to join the conversation.

8 years 8 months ago #4493 by Vitja
Replied by Vitja on topic Aw: Re: Aw: Re: Aw: Gallery not displaying
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

8 years 8 months ago #4500 by tat2d
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

8 years 8 months ago #4505 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

Time to create page: 0.149 seconds