[sigplus] Kritischer Fehler: Es ist zwingend erforderlich,..

10 years 1 month ago #3528 by wolkenlos
Hallo!

Ich nutze das tolle Plugin SIGE - Simple Image Gallery Extended - Version 1.5-15 für Joomla 1.5. Die jeweiligen Galerien habe ich mit dem Button Plugin in den Code eingefügt. Die Galerien und Bilder werden auch richtug angezeigt. Leider bekomme ich am Beginn des Dokumentes laufend die Meldung

[sigplus] Kritischer Fehler: Es ist zwingend erforderlich, daß der Bildordner im relativen Pfad in Bezug zum Stammordner für Bilder liegt.

Wie gesagt, die Galerie und die Bilder werden aber angezeigt. Was mache ich falsch, wie bekomme ich diese Meldung weg.

Wenn man im google nach der Fehlermeldung sucht, trifft man auf viele laufende Seiten wo am Beginn der Fotogalerie diese Fehlermeldung steht.

Weiß nicht mehr weiter, im Forum habe ich nichts gefunden.

Danke, Henny


Attachments:

Please Log in to join the conversation.

10 years 1 month ago #3529 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

10 years 1 month ago #3530 by wolkenlos
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

10 years 1 month ago #3532 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

10 years 1 month ago #3533 by wolkenlos
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

10 years 1 month ago #3534 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

Time to create page: 0.234 seconds