Warning: preg_replace() [function.preg-replace]

7 years 11 months ago #3448 by stibu
Joomla-Version: 1.5.23

Problem: Grundsätzlich funktioniert die Plugin Version 1.5.15 einwandfrei. In "normalen" Artikeln kann ich das Plugin problemlos anzeigen lassen. Nun lasse ich auf der Startseite in einer Modulposition einen Artikel mit dem Plugin-Code erscheinen, aber anstatt die Galerie erscheint die folgende Fehlermeldung:

Warning: preg_replace() [function.preg-replace]: Unknown modifier '0' in /www/htdocs/v031957/plugins/content/sige.php on line 1291


Webseite: www.bscyb.com allerdings lasse ich das Plugin auf der Startseite nicht anzeigen, damit die Besucher die Fehlermeldung nicht sehen.

Bin erlichgesagt ein wenig ratlos und weiss nicht wieso diese Meldung erscheint.

Wäre lieb wenn mir jemand helfen könnte. Vielen Dank im Voraus!

Please Log in to join the conversation.

7 years 11 months ago - 7 years 11 months ago #3454 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

7 years 11 months ago #3461 by stibu
Please login to view the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

7 years 11 months ago #3463 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Please Log in to join the conversation.

Time to create page: 0.158 seconds