Bild nach klick in der Galerie nur 1/3 sichtbar

10 years 4 months ago #2602 by ua
Hallo Support,

ich war eben super begeistert von dem Plugin.

Szenario :cheer: :
- Gesehen
- getestet
- geladen
- installiert und konfiguriert
- Galerie eingefügt mit {gallery}GalerieTest{/gallery}
- Frontend super
- klick auf ein Bild
- Bildschirm wird dunkel, unterer Rahmen mit "Close" wird sichtbar, dann wird das Bild nur von der linken Seite aus gesehen nur zu einem drittel sichtbar
- angefangen zu weinen :cheer:

Screenshot:


Meine Konfiguration:







Zum Thema MooTools:




Kann mir jemand weiter helfen?

Ich wäre so dankbar!!!! :)

Vielen Dank schon mal!
Attachments:

Please Log in to join the conversation.

10 years 4 months ago #2608 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

10 years 4 months ago #2617 by ua
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

10 years 4 months ago #2618 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

10 years 4 months ago #2619 by ua
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

10 years 4 months ago #2621 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

10 years 4 months ago #2635 by ua
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

Time to create page: 0.275 seconds