Cyber Week - Get 3 extra months for free on the Pro subscription - Announcement / Pro Subscription

Einzelbild Darstellung funktioniert nicht

10 years 7 months ago #1897 by beatrix
Guten Tag, heute hab ich mir die Galerie + Button runtergeladen und dachte "super Teil":)
Nun scheitere ich allerdings an einfachen Dingen und bitte um Hilfe. Ich möchte in einem Beitrag ein Bild im Text anzeigen und nach Klick sollen sich die weiteren Bilder in der Lightbox aus dem Ordner laden. Geht aber nicht. Es werden gleichzeitig alle Bilder aus dem Ordner im Beitrag nebeneinander angezeigt. Mein Aufruf:
{gallery}geschichte,single=1_Theinhaus-Hildesheim.jpg,single_gallery=1{/gallery}
Was mach ich falsch?
Ich würde mich über einen Tipp riesig freuen.
Herzlichen Gruß
Beatrix

Please Log in to join the conversation.

10 years 7 months ago #1904 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

10 years 7 months ago #1908 by beatrix
Replied by beatrix on topic Aw: Einzelbild Darstellung funktioniert nicht
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

10 years 7 months ago #1909 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The following user(s) said Thank You: beatrix

Please Log in to join the conversation.

10 years 6 months ago - 10 years 6 months ago #2202 by BenGe
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

10 years 6 months ago #2203 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

10 years 6 months ago #2204 by BenGe
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

10 years 6 months ago #2207 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

10 years 6 months ago #2208 by BenGe
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

10 years 6 months ago #2212 by Viktor
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

Time to create page: 0.274 seconds