Pfad stimmt nicht

10 years 6 months ago #1365 by mk2010
Pfad stimmt nicht was created by mk2010
Hallo,
habe eine lokale Installation von Joomla 1.5 unter Xampp laufen.
Der Ordnerpfad für die Bilder ist: C:\xamp\xampp\htdocs\joomla15\images\stories\shake

Wenn ich über den Editorbutton {gallery}shake{/gallery} einfüge, bekomme ich auf der Seite die Meldung:
Warnung: Keine Bilder im angegeben Ordner vorhanden. Bitte Pfad kontrollieren!
Debug: angegebener Pfad - http://localhost/joomla15/shake

Was muss ich denn sonst als Pfad angeben?
Bekomme es einfach nicht hin. Kann mir jemand helfen, da ich dieses wohl ansonsten tolle Pluginauch auf einer Online-Seite gerne nutzen würde.

Gruß
Michael

Please Log in to join the conversation.

10 years 6 months ago #1374 by Viktor
Replied by Viktor on topic Aw: Pfad stimmt nicht
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

10 years 6 months ago - 10 years 6 months ago #1376 by mk2010
Replied by mk2010 on topic Aw: Pfad stimmt nicht
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

10 years 6 months ago #1380 by Viktor
Replied by Viktor on topic Aw: Pfad stimmt nicht
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

9 years 9 months ago #4988 by Schmeddi
Replied by Schmeddi on topic Re: Pfad stimmt nicht
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

9 years 9 months ago #4996 by Viktor
Replied by Viktor on topic Aw: Re: Pfad stimmt nicht
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

9 years 9 months ago #5002 by Schmeddi
Replied by Schmeddi on topic Aw: Re: Pfad stimmt nicht
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

9 years 9 months ago #5013 by Viktor
Replied by Viktor on topic Aw: Re: Pfad stimmt nicht
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions
The following user(s) said Thank You: Schmeddi

Please Log in to join the conversation.

9 years 9 months ago #5050 by Schmeddi
Replied by Schmeddi on topic Aw: Re: Pfad stimmt nicht
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Please Log in to join the conversation.

9 years 9 months ago #5055 by Viktor
Replied by Viktor on topic Aw: Re: Pfad stimmt nicht
Please log in to see the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please Log in to join the conversation.

Time to create page: 0.272 seconds