LazyLoad with Slide component not working

2 Jahre 2 Wochen her #11312 von service@joomla.team
LazyLoad with Slide component not working wurde erstellt von service@joomla.team
Hey there,
i've got the following problem:
We use DJ-ImageSlider to create sliders on our website.
Currently we have excluded these sliders from lazyloading via css selector in the plugin settings of JLL.
When using LazyLoad, only the first and sometimes the first two images are loaded into a slider, the remaining images remain "gray", i.e. not loaded.

Is this problem known?
If not, we would like to work on the solution to save further loading time.

FYI:
http://cl--msg-treorbis-de.dev.msg.team/sap-analytics-cloud
You can see the missbehaviour under the section "Produkttour".

Best Regards
Dieses Thema wurde gesperrt.
2 Jahre 2 Wochen her #11314 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions
Dieses Thema wurde gesperrt.
2 Jahre 2 Wochen her #11316 von service@joomla.team
service@joomla.team antwortete auf LazyLoad with Slide component not working
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
Dieses Thema wurde gesperrt.
2 Jahre 2 Wochen her - 2 Jahre 2 Wochen her #11317 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions
Dieses Thema wurde gesperrt.
2 Jahre 2 Wochen her #11319 von service@joomla.team
service@joomla.team antwortete auf LazyLoad with Slide component not working
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
Folgende Benutzer bedankten sich: Viktor
Dieses Thema wurde gesperrt.
Ladezeit der Seite: 0.234 Sekunden