Plugin arbeitet nicht

2 Monate 1 Woche her #15548 von pixeltsv
Plugin arbeitet nicht wurde erstellt von pixeltsv
Hallo,
wäre sehr schön, wenn dieses Plugin wieder funktionieren würde. Hat mir schon öfters mal geholfen.
Also ich bekomme immer die Meldung: Login nicht möglich. "Bitte zuerst mit einem Super User Account im Backend einloggen."

Genau das habe ich auch gemacht. Ich bin der einzige Superuser. Danach habe ich Chrome als Browser installiert. Leider bekomme ich auch da die gleiche Fehlermeldung.

viele Grüße
Andreas 

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden oder registrieren, um ihn zu sehen.

Dieses Thema wurde gesperrt.
2 Monate 1 Woche her - 2 Monate 1 Woche her #15549 von Viktor
Viktor antwortete auf Plugin arbeitet nicht
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden oder registrieren, um ihn zu sehen.

Dieses Thema wurde gesperrt.
2 Monate 1 Woche her #15550 von pixeltsv
pixeltsv antwortete auf Plugin arbeitet nicht
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
Dieses Thema wurde gesperrt.
2 Monate 1 Woche her #15551 von Viktor
Viktor antwortete auf Plugin arbeitet nicht
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions
Dieses Thema wurde gesperrt.
Ladezeit der Seite: 0.152 Sekunden