upgrading to version 4 fails

2 Monate 3 Wochen her #13828 von michelp
upgrading to version 4 fails wurde erstellt von michelp
Hi,

I just bought the EFSEO plugin for Joomla 4. I updated our site to Joomla 4 and want to update EFSEO from 3 to 4. But the extension won't install. See screenshot. How to solve this?

Best Regards,
Michel.
Anhänge:
Dieses Thema wurde gesperrt.
2 Monate 3 Wochen her #13829 von Viktor
Viktor antwortete auf upgrading to version 4 fails
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions
Dieses Thema wurde gesperrt.
2 Monate 3 Wochen her #13837 von michelp
michelp antwortete auf upgrading to version 4 fails
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
Dieses Thema wurde gesperrt.
2 Monate 3 Wochen her - 2 Monate 3 Wochen her #13838 von Viktor
Viktor antwortete auf upgrading to version 4 fails
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions
Dieses Thema wurde gesperrt.
2 Monate 3 Wochen her #13839 von michelp
michelp antwortete auf upgrading to version 4 fails
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
Dieses Thema wurde gesperrt.
2 Monate 3 Wochen her #13840 von Viktor
Viktor antwortete auf upgrading to version 4 fails
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions
Dieses Thema wurde gesperrt.
2 Monate 3 Wochen her - 2 Monate 3 Wochen her #13841 von michelp
michelp antwortete auf upgrading to version 4 fails
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
Dieses Thema wurde gesperrt.
2 Monate 3 Wochen her - 2 Monate 3 Wochen her #13842 von Viktor
Viktor antwortete auf upgrading to version 4 fails
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions
Dieses Thema wurde gesperrt.
2 Monate 3 Wochen her #13843 von michelp
michelp antwortete auf upgrading to version 4 fails
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
Dieses Thema wurde gesperrt.
2 Monate 3 Wochen her #13844 von Viktor
Viktor antwortete auf upgrading to version 4 fails
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions
Dieses Thema wurde gesperrt.
Ladezeit der Seite: 0.207 Sekunden