ECC is not even shown (J 2.5.6 & ECC 2.5-6)

6 Jahre 8 Monate her #8164 von NinJa
Hi there :)

I installed and updated the ECC correctly and have set all settings of ReCaptcha to "use Standard" but ECC is not even shown. It is activated and all the stuff...
Does anyone have a suggestion? On onther sites it works perfectly well...

Best regards,
NinJa

Bitte Anmelden um der Konversation beizutreten.

6 Jahre 8 Monate her - 6 Jahre 8 Monate her #8165 von Uhtred
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

6 Jahre 8 Monate her #8166 von NinJa
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

6 Jahre 8 Monate her #8174 von NinJa
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

6 Jahre 8 Monate her #8183 von Uhtred
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

6 Jahre 8 Monate her #8185 von NinJa
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

6 Jahre 8 Monate her #8189 von Uhtred
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

Ladezeit der Seite: 0.162 Sekunden