Keine Settings vorhanden, kein ecc+ beim login

6 Jahre 10 Monate her #7864 von steven
Hi

also ich verwende Joomla 2.5.6, JA-Blazes, ECC+ 2.5-5

Habe ECC+ installiert und bei den PlugIn keine Settings um einstellungen vorzunehmen,...
das komplette backend verschwindet (save, close, menü, alles) nur dieser (siehe bild) screen erscheint
kann mir das ganze nicht wirklich erklären



grundsätzlich ist die funktion bei contact vorhanden, nur leider sonst nirgendwo.... login (frontend, backend??)

vielleicht habt ihr ja eine idee?

LG danke im voraus
Anhänge:

Bitte Anmelden um der Konversation beizutreten.

6 Jahre 10 Monate her #7865 von Uhtred
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

6 Jahre 10 Monate her - 6 Jahre 10 Monate her #7866 von steven
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

6 Jahre 10 Monate her - 6 Jahre 10 Monate her #7869 von steven
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

6 Jahre 10 Monate her #7875 von Uhtred
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

Ladezeit der Seite: 0.159 Sekunden