Black Friday / Cyber Week - Pro-Subscription um 6 zusätzliche Monate kostenlos verlängert - Ankündigung / Pro-Subscription

Jomsocial 2.4.2 compatibility

8 Jahre 9 Monate her #6516 von joekker
Jomsocial 2.4.2 compatibility wurde erstellt von joekker
Hi,

I have read your forum that ECC was compatible with jomsocial earlier, it's a pity that not any more.
I would like to create a community site where only invited users can register. The simpliest solution would be ECC with a security question.
Anyway, it seem there is no other solution (JRPassprase doesn't work).

Don't you plan to upgrade your plugin for Jomsocial registration?

Thank you for the answer!

Jozsef

Bitte Anmelden um der Konversation beizutreten.

8 Jahre 8 Monate her #6535 von Vitja
Vitja antwortete auf Aw: Jomsocial 2.4.2 compatibility
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Bitte Anmelden um der Konversation beizutreten.

8 Jahre 8 Monate her #6557 von joekker
joekker antwortete auf Aw: Jomsocial 2.4.2 compatibility
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

8 Jahre 8 Monate her #6559 von Vitja
Vitja antwortete auf Aw: Jomsocial 2.4.2 compatibility
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Bitte Anmelden um der Konversation beizutreten.

8 Jahre 8 Monate her #6560 von joekker
joekker antwortete auf Aw: Jomsocial 2.4.2 compatibility
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

8 Jahre 8 Monate her #6567 von Vitja
Vitja antwortete auf Aw: Jomsocial 2.4.2 compatibility
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Dieser Beitrag enthält einen Anhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden um der Konversation beizutreten.

8 Jahre 8 Monate her - 8 Jahre 8 Monate her #6569 von joekker
joekker antwortete auf Aw: Jomsocial 2.4.2 compatibility
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

8 Jahre 8 Monate her #6575 von Vitja
Vitja antwortete auf Aw: Jomsocial 2.4.2 compatibility
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Bitte Anmelden um der Konversation beizutreten.

8 Jahre 8 Monate her #6579 von joekker
joekker antwortete auf Aw: Jomsocial 2.4.2 compatibility
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

Ladezeit der Seite: 0.259 Sekunden