Zeigt nur Bildernamen aber kein Vorschaubild an

8 Jahre 8 Monate her - 8 Jahre 8 Monate her #1154 von swizz
Liebe Gemeinde,

ich habe folgendes Problem, ich habe den Hoster gewechselt und die Seite soweit wieder hergestellt!

Jetzt habe ich allerdings das Problem, das mir die Bildergallery nur noch die Dateinamen anzeigt und kein Vorschaubild mehr erscheint. Liegt das vllt. an irgendwelche Dateirechten? Habe das Modul schon neu installiert, keine Besserung.


Wäre schön wenn da jemand Rat weiß.

Liebe Grüße
SwizZ

Bitte Anmelden um der Konversation beizutreten.

8 Jahre 8 Monate her #1166 von Vitja
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Bitte Anmelden um der Konversation beizutreten.

8 Jahre 8 Monate her #1170 von swizz
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

8 Jahre 8 Monate her #1174 von Vitja
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Bitte Anmelden um der Konversation beizutreten.

8 Jahre 8 Monate her #1176 von swizz
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

Ladezeit der Seite: 0.166 Sekunden