Smileys in Eintrag nicht sichtbar (gelöst!)

11 Jahre 1 Monat her - 11 Jahre 1 Monat her #5170 von frahri
Hallo,

leider habe ich hierzu nichts gefunden :blush: .

Joomla 1.5.25
EBR 2.0.8.1

Smileys sind in der "Eintrag hinzufügen" Site sichtbar.
Wenn man den Eintrag liest sind die smileys nicht mehr sichtbar.

Der Pfad zu den smileys ist falsch!

Wie kann ich dieses korrigieren?

Pfad:

http://www.dalmatiner-vom-hause-cid%0aeri.de/components/com_easybookreloaded/i%0Amages/smilies/sm_dead.gif

Richtig wäre aber:

www.dalmatiner-vom-hause-cideri.de/compo.../smilies/sm_dead.gif

Gruß
Frank

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 1 Monat her #5178 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 1 Monat her #5203 von frahri
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 1 Monat her #5212 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 1 Monat her #5248 von frahri
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 1 Monat her #5253 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Bitte Anmelden um der Konversation beizutreten.

Ladezeit der Seite: 0.176 Sekunden