bei neuen Eintrag verschwindet linke Menüspalte

8 Jahre 5 Monate her - 8 Jahre 5 Monate her #1631 von Keschu
Hallo,
ich betreue diese Seite und seit dem ich jetzt das neue EBR eingebaut habe und wenn ich dann einen neuen Eintrag anlegen will, verschwindet immer die gesamte linke Menüspalte. Klicke ich dann wieder auf Gästebuch lesen ist wieder alles da.
Bei der alten EBR-Version war das nicht der Fall. Ich habe mal probehalber ein anderes Gästebuch installiert, da war das auch nicht.
Haben Sie vielleicht eine Idee was das sein kann?

Bitte Anmelden um der Konversation beizutreten.

8 Jahre 5 Monate her #1636 von Vitja
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997
Folgende Benutzer bedankten sich: Keschu

Bitte Anmelden um der Konversation beizutreten.

8 Jahre 5 Monate her #1639 von Keschu
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

8 Jahre 5 Monate her #1642 von Vitja
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Bitte Anmelden um der Konversation beizutreten.

Ladezeit der Seite: 0.140 Sekunden