Button im IE 9 nicht aktivierbar

11 Jahre 3 Monate her #4378 von sttila
Button im IE 9 nicht aktivierbar wurde erstellt von sttila
Hallo,

erstmal Danke für dein Plugin/Modul. Wirklich klasse.

Ich habe derzeit nur das Problem, dass der Facebook Button im IE9 bei mir nicht aktivierbar ist.
Im Firefox und Opera dagegen klappt das ohne Probleme.

Woran könnte das liegen?

Danke

Stefan

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 3 Monate her #4389 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 3 Monate her - 11 Jahre 3 Monate her #4391 von sttila
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 3 Monate her #4399 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions
Folgende Benutzer bedankten sich: sttila

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 3 Monate her #4413 von sttila
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 3 Monate her #4421 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Bitte Anmelden um der Konversation beizutreten.

Ladezeit der Seite: 0.190 Sekunden