4.0 oder 1.7-2

11 Jahre 3 Wochen her - 11 Jahre 3 Wochen her #5526 von sky
4.0 oder 1.7-2 wurde erstellt von sky
Halo und guten Morgen Vitja,

ich bin gerade etwas verwirrt -
ich habe EBR 4.0 (Joomla 1.7.3) bei mir installiert und sehe jetzt die neue Version 1.7-2 ?

kann, soll, muß ich updaten oder gibt es Unterschiede ?

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 3 Wochen her #5527 von Viktor
Viktor antwortete auf Aw: 4.0 oder 1.7-2
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 3 Wochen her #5528 von sky
sky antwortete auf Aw: 4.0 oder 1.7-2
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 3 Wochen her #5536 von Viktor
Viktor antwortete auf Aw: 4.0 oder 1.7-2
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 3 Wochen her #5559 von Danny1973
Danny1973 antwortete auf Aw: 4.0 oder 1.7-2
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 3 Wochen her #5560 von sky
sky antwortete auf Aw: 4.0 oder 1.7-2
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 3 Wochen her #5561 von Viktor
Viktor antwortete auf Aw: 4.0 oder 1.7-2
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 2 Wochen her #5612 von Danny1973
Danny1973 antwortete auf Aw: 4.0 oder 1.7-2
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 2 Wochen her - 11 Jahre 2 Wochen her #5613 von Danny1973
Danny1973 antwortete auf Aw: 4.0 oder 1.7-2
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 2 Wochen her #5616 von Viktor
Viktor antwortete auf Aw: 4.0 oder 1.7-2
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Bitte Anmelden um der Konversation beizutreten.

Ladezeit der Seite: 0.215 Sekunden