You need Joomla 1.7 to run this plugin!! Error!

9 Jahre 10 Monate her - 9 Jahre 10 Monate her #5709 von dklotz
I upgraded my Joomla 1.7 to 2.5 today and now I'm getting "You need Joomla 1.7 to run this plugin" error message on my pages. Everything works fine so how do I turn this off!!!!
Thanks

Bitte Anmelden um der Konversation beizutreten.

9 Jahre 10 Monate her #5714 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Bitte Anmelden um der Konversation beizutreten.

Ladezeit der Seite: 0.188 Sekunden