Probleme mit unterschiedlichen Wasserzeichen

7 Jahre 4 Monate her #5587 von skipper_chris
Probleme mit unterschiedlichen Wasserzeichen wurde erstellt von skipper_chris
Ich habe Probleme, für eine spezielle Gallerie ein anderes Wasserzeichen zu verwenden als für alle Anderen. Es wird nicht angezeigt.

1. 'Alle' Gallerien Wasserzeichen über Plugin Setting: Watermark: yes; watermark image ‘watermark.png’ in htdocs\plugins\content\sige\plugin_sige
2. 'spezielles' Wasserzeichen über {gallery}misc/money,salign=center,watermarkimage=wm-specimen.png,turbo=1{/gallery} (PS: .png befindet sich im gleichen Verzeichnis wie oben).

Bereits alles mögliche probiert (turbo=new; tumbs löschen, wm_ files lösche, cache löschen,..). Ein, zwei mal wurde bei ca. Hälfte der 40 Bilder das 'richtige/andere' Wassereichen dargestellt, sonst aber immer das -nicht gewünschte- aus den globalen Settings.

Für 'zweckdienliche' Hinweise wäre ich dankbar.

Bitte Anmelden um der Konversation beizutreten.

7 Jahre 4 Monate her #5591 von Vitja
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Bitte Anmelden um der Konversation beizutreten.

7 Jahre 4 Monate her #5598 von skipper_chris
skipper_chris antwortete auf Probleme mit unterschiedlichen Wasserzeichen
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
Anhänge:

Bitte Anmelden um der Konversation beizutreten.

7 Jahre 4 Monate her #5606 von Vitja
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Bitte Anmelden um der Konversation beizutreten.

7 Jahre 4 Monate her #5629 von skipper_chris
skipper_chris antwortete auf Probleme mit unterschiedlichen Wasserzeichen
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

7 Jahre 4 Monate her #5632 von Vitja
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997

Bitte Anmelden um der Konversation beizutreten.

Ladezeit der Seite: 0.142 Sekunden