2CYV - 2 Click Youtube Videos - Startzeit wird ignoriert

2 Monate 8 Minuten her #13880 von uske
Ich kann zwar die Startzeit angeben, das Video startet aber immer ganz vorne:
XrteL0145280?t=4m44s|image... oder
R02157sdfe?start=280|image ...
Was ist daran falsch? Habe Joomla 3.10.11 .
Dieses Thema wurde gesperrt.
1 Monat 4 Wochen her #13882 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions
Dieses Thema wurde gesperrt.
1 Monat 4 Wochen her #13883 von uske
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
Dieses Thema wurde gesperrt.
1 Monat 4 Wochen her #13884 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions
Dieses Thema wurde gesperrt.
1 Monat 4 Wochen her #13885 von uske
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
Dieses Thema wurde gesperrt.
1 Monat 4 Wochen her #13892 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions
Folgende Benutzer bedankten sich: uske
Dieses Thema wurde gesperrt.
1 Monat 4 Wochen her #13894 von uske
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
Dieses Thema wurde gesperrt.
1 Monat 3 Wochen her #13897 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions
Dieses Thema wurde gesperrt.
Ladezeit der Seite: 0.196 Sekunden