Grafik "switch.png" des Schiebereglers wird nicht geladen

7 Jahre 2 Monate her #9384 von HaPott
Hallo,

ich möchte 2CSB auf meines Seite www.norderney-seeadler.de einsetzen. Im Grunde funktioniert dies auch. Allerdings wird die Grafik für den Schieberegler nicht angezeigt.

Ich habe zuerst das Template als Schuldigen gesucht. Aber eine Supportanfrage konnte das Problem für mich nicht lösen.

Ohne diese Grafik ist die Optik allerdings etwas unschön. Daher meine Frage: Was mache ich falsch?

Gruß
H. Pott

Joomla 3.3 mit Master 2-Template von Yootheme
Dieses Thema wurde gesperrt.
7 Jahre 2 Monate her #9389 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions
Folgende Benutzer bedankten sich: HaPott
Dieses Thema wurde gesperrt.
7 Jahre 2 Monate her - 7 Jahre 2 Monate her #9390 von HaPott
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Joomla 3.3 mit Master 2-Template von Yootheme
Dieses Thema wurde gesperrt.
7 Jahre 2 Monate her #9391 von HaPott
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Joomla 3.3 mit Master 2-Template von Yootheme
Dieses Thema wurde gesperrt.
7 Jahre 2 Monate her #9392 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions
Dieses Thema wurde gesperrt.
Ladezeit der Seite: 0.230 Sekunden