"likes" erscheinen nicht bei Facebook

9 Jahre 7 Monate her - 9 Jahre 7 Monate her #6498 von Eruvadhor
"likes" erscheinen nicht bei Facebook wurde erstellt von Eruvadhor
Hallo,

ich verwende das Plugin 2 Click Social Buttons bei mir auf der Seite www.myxbox.de, beim ersten Versuch hat es auch wunderbar geklappt, eine Mitteilung auf Facebook wurde angezeigt.
Leider funktioniert es nun nicht mehr... die Buttons gehen, es wird jedoch nichts bei Facebook und Google+ angezeigt.

Könnte es daran liegen, dass ich ein standard Bild für die Mitteilungen in mein Header eingebaut habe ?!

<link rel="image_src" href="www.myxbox.de/images/facebookpic.jpg" />

Ich habe den Eintrag testweise bei mir wieder gelöscht, klappt jedoch trotzem nicht.

Auf der Seite : developers.facebook.com/tools/debug/og/object?q=www.myxbox.de werden die Infos richtig angezeigt :

og:url: www.myxbox.de/
og:type: website
og:title: Myxbox.de - Home
og:image:
og:description: MyXbox.de das neue Community Forum für die Xbox 360
og:updated_time: 1330515799

Warum auch immer wird die Emailadresse von demjenige der auf "like" drückt nicht übertragen....
Was mich wundert ist, dass es ja 1x ohne Probleme funktioniert hat.

Können Sie mir weiterhelfen ?? Danke
Dieses Thema wurde gesperrt.
9 Jahre 7 Monate her #6506 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions
Dieses Thema wurde gesperrt.
9 Jahre 7 Monate her #6512 von Eruvadhor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
Dieses Thema wurde gesperrt.
9 Jahre 7 Monate her #6515 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions
Dieses Thema wurde gesperrt.
9 Jahre 7 Monate her #6520 von Eruvadhor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
Dieses Thema wurde gesperrt.
9 Jahre 7 Monate her #6537 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions
Dieses Thema wurde gesperrt.
7 Jahre 9 Monate her - 7 Jahre 9 Monate her #9114 von masamedia
masamedia antwortete auf "likes" erscheinen nicht bei Facebook
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
Dieses Thema wurde gesperrt.
7 Jahre 9 Monate her #9117 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions
Anhänge:
Dieses Thema wurde gesperrt.
7 Jahre 9 Monate her - 7 Jahre 9 Monate her #9128 von masamedia
masamedia antwortete auf "likes" erscheinen nicht bei Facebook
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
Dieses Thema wurde gesperrt.
7 Jahre 9 Monate her #9129 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions
Dieses Thema wurde gesperrt.
Ladezeit der Seite: 0.297 Sekunden